<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



</div>
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xml:lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia | Jornal Beira-Rio</title>
<link rel="canonical" href="http://jornalbeirario.com.br/?p=47829" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://jornalbeirario.com.br/wp-content/themes/newspaper/style.css" />
<link rel="alternate" type="application/rss+xml" title="Jornal Beira-Rio RSS Feed" href="http://jornalbeirario.com.br/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="Jornal Beira-Rio Atom Feed" href="http://jornalbeirario.com.br/?feed=atom" />
<link rel="pingback" href="http://jornalbeirario.com.br/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://jornalbeirario.com.br/wp-content/themes/newspaper/styles/green.css" />	
<link rel="stylesheet" type="text/css" href="http://jornalbeirario.com.br/wp-content/themes/newspaper/custom.css" />


	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Beira-Rio &raquo; Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia" href="http://jornalbeirario.com.br/?feed=rss2&#038;p=47829" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jornalbeirario.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://jornalbeirario.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://jornalbeirario.com.br/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://jornalbeirario.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalbeirario.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='crankyads-global-style-css'  href='http://jornalbeirario.com.br/wp-content/plugins/crankyads/images/crankyads-zones.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://jornalbeirario.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='psap_css-css'  href='http://jornalbeirario.com.br/wp-content/plugins/mp3-audio-player/css/psap.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jornalbeirario.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jornalbeirario.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-user-control-widget-style-css'  href='http://jornalbeirario.com.br/wp-content/plugins/wp-user-control/css/style.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/themes/newspaper/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://widgets.twimg.com/j/2/widget.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/font-resizer/js/main.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.1'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/wp-user-control/js/wp-user-control-widget.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://jornalbeirario.com.br/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalbeirario.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalbeirario.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ex-goleiro Bruno pode ser solto nesta sexta-feira' href='http://jornalbeirario.com.br/?p=47822' />
<link rel='next' title='Carnaval acompanhado de eclipse neste domingo' href='http://jornalbeirario.com.br/?p=47826' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://jornalbeirario.com.br/?p=47829" />
<link rel='shortlink' href='http://jornalbeirario.com.br/?p=47829' />
<link rel="alternate" type="application/json+oembed" href="http://jornalbeirario.com.br/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fjornalbeirario.com.br%2F%3Fp%3D47829" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalbeirario.com.br/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fjornalbeirario.com.br%2F%3Fp%3D47829&#038;format=xml" />

	<script type="text/javascript" src="http://jornalbeirario.com.br/wp-content/plugins/change_fontsize/change_fontsize.js"></script>
<style type="text/css">
		body{font-size:100.1%;}
		</style>		<script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia" />
		<meta property="og:site_name" content="Jornal Beira-Rio" />
		<meta property='og:url' content="http://jornalbeirario.com.br/?p=47829" />
		<meta name="og:author" content="admin" />
			
<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<!-- OGraphr v0.8.37 - https://github.com/idleberg/OGraphr -->
<meta property="og:title" content="Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia" />
<meta property="og:description" content="Tamanho do texto » O trabalho de bloqueio por meio da vacinação contra a Febre Amarela no município de Itatiaia segue nas Unidades de Saúde de segunda a sexta-feira. Segundo a Secretaria Municipal de Saúde, da meta de imunização de cerca de 26 mil pessoas – parcela essa que corresponde a 100% da população – [&hellip;]" />
<meta property="og:url" content="http://jornalbeirario.com.br/?p=47829" />
<meta property="og:site_name" content="Jornal Beira-Rio" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:image" content="http://www.linkwithin.com/pixel.png" />
<meta property="og:image" content="http://jornalbeirario.com.br/wp-content/uploads/2017/02/FebreAmarelaemItatiaia-2578-300x225.jpg" />
<script type="text/javascript">
          function resizeText(multiplier) {
            if (document.body.style.fontSize == "") {
                document.body.style.fontSize = "1.0em";
            }
            document.body.style.fontSize = parseFloat(document.body.style.fontSize) + (multiplier * 0.2) + "em";
          }
          </script><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9514]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//cluster-piwik.locaweb.com.br/piwik.php?idsite=9514" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><link rel="shortcut icon" href="http://jornalbeirario2.hospedagemdesites.ws/wp-content/uploads/2012/08/beira_rio_icon.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url('http://jornalbeirario.com.br/portal/wp-content/uploads/2012/08/fundo2.png'); background-repeat: repeat; background-position: top center; background-attachment: scroll; }
</style>

</head>

<body class="single single-post postid-47829 single-format-standard custom-background ms-guest ms-0 unknown">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55113650-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="wrapper">

	<div id="top" valign="middle">
	
				
		<span><span>25</span><span>02</span><span class="top-year">2017</span><img src="http://jornalbeirario.com.br/image/dehoraemhora2.png"> </span>
		
		<ul id="ticker">
					<li>
				<a href="http://jornalbeirario.com.br/?p=47826" title="Permalink to Carnaval acompanhado de eclipse neste domingo" rel="bookmark">Carnaval acompanhado de eclipse neste domingo</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47829" title="Permalink to Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia" rel="bookmark">Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47822" title="Permalink to Ex-goleiro Bruno pode ser solto nesta sexta-feira" rel="bookmark">Ex-goleiro Bruno pode ser solto nesta sexta-feira</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47813" title="Permalink to Resende recebe os blocos neste fim de semana de Carnaval" rel="bookmark">Resende recebe os blocos neste fim de semana de Carnaval</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47792" title="Permalink to Moradores da Rua Santa Catarina, no Cabral, reclamam de falta de água" rel="bookmark">Moradores da Rua Santa Catarina, no Cabral, reclamam de falta de água</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47770" title="Permalink to Revogação de prisão do ex-presidente da Eletronuclear é negada" rel="bookmark">Revogação de prisão do ex-presidente da Eletronuclear é negada</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47767" title="Permalink to Aumenta área de imunização contra a Febre Amarela no Estado do Rio" rel="bookmark">Aumenta área de imunização contra a Febre Amarela no Estado do Rio</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47780" title="Permalink to Suspeito é preso e tenta subornar policiais em Resende, RJ" rel="bookmark">Suspeito é preso e tenta subornar policiais em Resende, RJ</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47774" title="Permalink to Carnaval milionário!" rel="bookmark">Carnaval milionário!</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47735" title="Permalink to Atente-se a seus pés neste Carnaval" rel="bookmark">Atente-se a seus pés neste Carnaval</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47760" title="Permalink to Banco é impedido de realizar demissões em massa" rel="bookmark">Banco é impedido de realizar demissões em massa</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47746" title="Permalink to Imposto de Renda poderá alcançar cerca de 28 milhões de declarações" rel="bookmark">Imposto de Renda poderá alcançar cerca de 28 milhões de declarações</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47753" title="Permalink to Reforma na Previdência ainda é tema de discussão" rel="bookmark">Reforma na Previdência ainda é tema de discussão</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47742" title="Permalink to Governo federal destina recursos a presídios e segurança nos Estados" rel="bookmark">Governo federal destina recursos a presídios e segurança nos Estados</a> 
			</li>
					<li>
				<a href="http://jornalbeirario.com.br/?p=47739" title="Permalink to PM morre e outro é ferido em tiroteio no Rio" rel="bookmark">PM morre e outro é ferido em tiroteio no Rio</a> 
			</li>
				</ul> <!-- end #ticker -->	
			
				
        <div id="search">
			<form method="get" id="searchform" action="http://jornalbeirario.com.br">
				<input type="text" class="field" name="s" id="s"  value="Pesquisar neste site..." onfocus="if (this.value == 'Pesquisar neste site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisar neste site...';}" />
				<input id="searchsubmit" type="image" src="http://jornalbeirario.com.br/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />
			</form>
		</div><!--end #search -->        
						
	</div> <!-- end #top -->

	<div id="header">
	
			
			<div class="header-quote quote-left">
            
            <table border="1" cellpadding="0" cellspacing="0"><tr><td>
            
            
<!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4305&w=p&c=f3f3f3&f=423f42" height="133px" width="120px"></iframe><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE -->
            </td><td valign="top" align="left">
            <a href="http://jornalbeirario.com.br/?page_id=525" target="_top">            
<img src="http://jornalbeirario.com.br/wp-content/uploads/2012/09/clima1.png" border="0" />
            </a>            
            </td></tr>
            <tr><td height="3"></td><td></td></tr></table>
            
		  	</div><!-- end .header-quote .quote-left --> 
	  	
	  		
		<div id="header-with-quote">		
				
			<a href="http://jornalbeirario.com.br"><img src="http://jornalbeirario2.hospedagemdesites.ws/wp-content/uploads/2012/08/logo.png" alt="Jornal Beira-Rio" id="logo"/></a>
			
			    
	    </div> <!-- #header-with-quote #header-with-ad -->
	    
			    <div class="header-quote quote-right">
<span class="img">
		    <a href="http://jornalbeirario.com.br/?p=37631"><img src="http://jornalbeirario.com.br/wp-content/uploads/2016/02/assinatura-JBR-003.png" border="0"></a>
</span>
</div>
	
	  		  	
			  	
		<div class="clear"></div>    
			
	</div><!--end #header-->

	<div id="primary-nav">
	
		<div class="nav">
		
			<ul id="menu-principal" class=""><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://jornalbeirario.com.br/?cat=1">Cidade</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://jornalbeirario.com.br/?cat=5">Cultura</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://jornalbeirario.com.br/?cat=6">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://jornalbeirario.com.br/?cat=7">Esportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://jornalbeirario.com.br/?cat=10">Polícia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://jornalbeirario.com.br/?cat=11">Política</a></li>
<li id="menu-item-36757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36757"><a href="http://jornalbeirario.com.br/?cat=15">Sabor</a></li>
<li id="menu-item-36756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36756"><a href="http://jornalbeirario.com.br/?cat=18">Saúde</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://jornalbeirario.com.br/?page_id=144">Rádio BEIRA-RIO</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="http://jornalbeirario.com.br/?page_id=525">Previsão para toda a região</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1397"><a href="http://jornalbeirario.com.br/?page_id=1394">Fale com o BEIRA-RIO</a></li>
<li id="menu-item-35956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35956"><a href="http://jornalbeirario.com.br/?page_id=35938">Videonotícias</a></li>
<li id="menu-item-36745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36745"><a href="http://jornalbeirario.com.br/?page_id=36743">ASSINANTE PERGUNTA</a></li>
<li id="menu-item-36748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36748"><a href="http://jornalbeirario.com.br/?page_id=36747">IMÓVEIS &#038; CONSTRUÇÃO</a></li>
<li id="menu-item-36928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36928"><a href="http://jornalbeirario.com.br/?page_id=36927">Register</a></li>
<li id="menu-item-36930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36930"><a href="http://jornalbeirario.com.br/?page_id=36929">Account</a></li>
<li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36932"><a href="http://jornalbeirario.com.br/?page_id=36931">Protected Content</a></li>
<li id="menu-item-46329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46329"><a href="http://jornalbeirario.com.br/?page_id=36937">Registro</a></li>
<li id="menu-item-36940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36940"><a href="http://jornalbeirario.com.br/?page_id=36939">Thank-You Page</a></li>
</ul>				
		</div><!--end .nav-->
		
	</div><!--#primary-nav-->
	
	<div id="secondary-nav"> 
		
		<div class="nav">
	
			<ul id="menu-secundario" class=""><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://jornalbeirario.com.br/?cat=16">Turismo</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://jornalbeirario.com.br/?cat=25">Trânsito</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://jornalbeirario.com.br/?cat=27">Meio Ambiente</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://jornalbeirario.com.br/?cat=28">Educação</a></li>
<li id="menu-item-36752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36752"><a href="http://jornalbeirario.com.br/?page_id=36747">IMÓVEIS &#038; CONSTRUÇÃO</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36753"><a href="http://jornalbeirario.com.br/?page_id=36743">ASSINANTE PERGUNTA</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://jornalbeirario.com.br/?page_id=1394">Fale Conosco</a></li>
</ul>	
		</div><!--end .nav-->
		
				    	    
	</div> <!--end #secondary-nav-->
<center>
<script src="//stream.locaweb.com.br/embed.js"></script>
 
<div id="lws-player" 
     data-lws-stream="33068112469" data-lws-mode="audio" 
     data-lws-server="//server-1.locaaovivo.com.br/"
     data-lws-width="930" data-lws-height="80">

</div>
</center>
<br>
	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://jornalbeirario.com.br">Home</a> 
				
									<a href="http://jornalbeirario.com.br/?cat=1">Cidade</a> Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia					
</div><!--end #breadcrumbs-->

		
		<div id="post-47829" class="post-47829 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude tag-dehoraemhora">
        <img src="images/faixa_admin.png" />
			<div class="entry-meta">Publicado em 24 de fevereiro de 2017 | 1:43.</div>
			<div class="title03">Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia</div>
            <table border="0"><tr><td height="10"></td></tr></table>
      
			
			<div class="entry-meta"><hr style="border-top: dotted 1px;height:1px; color:#E5E5E5">
            
                
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
	
							
				<div style="clear:both;top:right;">
<h3 style="text-align: right;">
<span style="font-size: 12px;">
<span style="color: #ff9900;"><span style="color: #000000;"><strong>Tamanho do texto</strong></span> 
<span style="color: #000000;">» </span><span style="color: #ff6600;">
<a id="plustext" onclick="resizeText(1)" href="javascript:void(0);">
<span style="color: #bf1616;"><img src="images/large.png" border="0"></span></a>  <a id="minustext" onclick="resizeText(-1)" href="javascript:void(0);"><span style="color: #bf1616;"><img src="images/small.png" border="0"></span></a></div><p style="text-align: justify;">O trabalho de bloqueio por meio da vacinação contra a Febre Amarela no município de Itatiaia segue nas Unidades de Saúde de segunda a sexta-feira.</p>
<p style="text-align: justify;">Segundo a Secretaria Municipal de Saúde, da meta de imunização de cerca de 26 mil pessoas – parcela essa que corresponde a 100% da população – até o momento, cerca de 6 mil já foram vacinadas. Além da Policlínica Municipal, no Centro, as unidades de Estratégia de Saúde da Família da Vila Esperança, Vila Magnólia, Vila Flórida, Penedo, Campo Alegre I e II, Maromba e UBS Marechal Jardim também estão oferecendo as vacinas das 8h às 16h, até 24 de março.</p>
<p style="text-align: justify;">Mesmo não havendo registros da doença na cidade, o ressurgimento de um grande número de casos suspeitos no país deixou a população em alerta. Para se vacinar, é necessária a apresentação de um documento de identificação com foto e comprovante de residência, salvo os registrados na unidade de Saúde e identificado pelo assistente de Saúde.</p>
<p style="text-align: justify;">Vale lembrar que para a população maior que 60 anos, é necessário a apresentação da recomendação médica para realizar o procedimento, além de recomenda-se também tomar a vacina apenas pessoas que forem viajar para áreas epidêmicas, no caso, Minas e Espírito Santo.</p>
<p style="text-align: justify;"><em>Fonte e Foto: Assessoria Especial de Comunicação de Itatiaia</em></p>
<br/><iframe src="http://www.facebook.com/plugins/like.php?locale=pt_BR&href=http%3A%2F%2Fjornalbeirario.com.br%2F%3Fp%3D47829&amp;layout=button_count&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:20px"></iframe><div class="linkwithin_hook" id="http://jornalbeirario.com.br/?p=47829"></div><script>
<!-- //LinkWithinCodeStart
var linkwithin_site_id = 1419449;
var linkwithin_div_class = "linkwithin_hook";
//LinkWithinCodeEnd -->
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a><div id="tweetbutton47829" class="tw_button" style="float:right;margin-left:10px;"><a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fjxmoupv&amp;text=Seis%20mil%20pessoas%20j%C3%A1%20foram%20imunizadas%20contra%20a%20Febre%20Amarela%20em%20Itatiaia&amp;related=&amp;lang=en&amp;count=horizontal&amp;counturl=http%3A%2F%2Fjornalbeirario.com.br%2F%3Fp%3D47829" class="twitter-share-button"  style="width:55px;height:22px;background:transparent url('http://jornalbeirario.com.br/wp-content/plugins/wp-tweet-button/tweetn.png') no-repeat  0 0;text-align:left;text-indent:-9999px;display:block;"></a></div>                
							
							
			</div> <!--end .entry-->
            <!--end .entry-author-->
            


				
		</div> <!--end #post-->


<!-- You can start editing here. -->

<div id="comments_wrap">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Deixe um coment&aacute;rio</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=47829#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small></p>
</div>

<form action="http://jornalbeirario.com.br/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (obrigat&oacute;rio)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (seu n&atilde;o ser&aacute; publicado) (obrigat&oacute;rio)</small></label></p>




<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar coment&aacute;rio" />
<input type="hidden" name="comment_post_ID" value="47829" />
</p>
<input type='hidden' name='comment_post_ID' value='47829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a493eac56e" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p><p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_29");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_29" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_29">
					<span class="cptch_span"><input id="cptch_input_29" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">4</span>
					<input type="hidden" name="cptch_result" value="gJA=" />
					<input type="hidden" name="cptch_time" value="1487993788" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->


</div><!--end #content-->

<div id="sidebar">

<!--BANNER LATERAL !-->



<!--FIM BANNER LATERAL !-->

<!--NÃO APAGAR----------------- -->
<div id="sidebar">
			<div id="wp-user-control-widget-6" class="widget WP User Control Widget">    					<div id="wp-user-control-login-register-password">
    					
    						    							    						<ul class="tabs_login">
	    							<li id="login_tab"><a href="#login_div">Assinante JBR</a></li>
	    							<li id="register_tab"><a href="#register_div">Assinar</a></li>
	    							<li id="reset_tab"><a href="#reset_div">Resetar</a></li>
	    						</ul>
	    						<div class="tab_container_login">
	    								    							<div id="login_div" class="tab_content_login" style="display:none;">
	    									    									<p>
	    									Entre com seu nome de usuario e senha para acessar.	    									</p>	    								<form method="post" action="/?wp_uc_login_request=true" class="wp-user-form">
	    									<div class="username">
	    										<label for="user_login">Nome de usuario: </label>
	    										<input type="text" name="user_login" value="" id="user_login" tabindex="11" />
	    									</div>
	    									<div class="password">
	    										<label for="user_pass">Senha: </label>
	    										<input type="password" name="user_pass" value="" id="user_pass" tabindex="12" />
	    									</div>
	    									<div class="login_fields">
	    										<div class="remember">
	    											<label for="remember">
	    												<input type="checkbox" name="remember" value="forever" checked="checked" id="remember" tabindex="13" />&nbsp;Lembre-me	    											</label>
	    										</div>
	    										<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_44");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_44" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_44">
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_44" class="cptch_input cptch_wp_login" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">doze</span>
					<input type="hidden" name="cptch_result" value="UJs=" />
					<input type="hidden" name="cptch_time" value="1487993788" />
					<input type="hidden" name="cptch_form" value="wp_login" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />	    										<input type="submit" name="user-submit" value="Entrar" tabindex="14" class="user-submit" />
	    										<input type="hidden" name="redirect_to" value="/" />
	    										<input type="hidden" name="user-cookie" value="1" />
	    									</div>
	    								</form>
	    							</div>
	    																	    							<div id="register_div" class="tab_content_login" style="display:none;">
	    								<p>Complete os campos abaixo para registrar</p>	    								<form method="post" action="/?register=true" class="wp-user-form">
	    									<div class="username">
	    										<label for="user_login">Nome de usuario: </label>
	    										<input type="text"  name="user_login" value="" id="user_login" tabindex="101" />
	    									</div>
	    									<div class="password">
	    										<label for="user_email">Email: </label>
	    										<input type="text"  name="user_email" value="" id="user_email" tabindex="102" />
	    									</div>
	    									<div class="reg_pot">
	    										<input type="text" name="reg_pot" value="" alt="if this field is not empty your registration will not be processed" />
	    									</div>
	    									<div class="login_fields">
	    										<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_24");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_24" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_24">
					<span class="cptch_span"><input id="cptch_input_24" class="cptch_input cptch_wp_register" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">três</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="UJs=" />
					<input type="hidden" name="cptch_time" value="1487993788" />
					<input type="hidden" name="cptch_form" value="wp_register" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />	    										<input type="submit" name="user-submit" value="Assinar"  class="user-submit" tabindex="103" />
	    										<input type="hidden" name="redirect_to" value="/?register=true" />
	    										<input type="hidden" name="user-cookie" value="1" />
	    									</div> 
	    								</form>
	    							</div>
	    							 <!-- invisible --></div>
	    								    							<div id="reset_div" class="tab_content_login" style="display:none;">	    									<p>Entre com seu email para resetar sua senha.</p>	    								<form method="post" action="/?reset=true" class="wp-user-form">
	    									<div class="username">
	    										<label for="user_email" class="hide">Email: </label>
	    										<input type="text" name="user_email" value="" id="user_email" tabindex="1001" />
	    									</div>
	    									<div class="login_fields">
	    										<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_76");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_76" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_76">
					<span class="cptch_span"><input id="cptch_input_76" class="cptch_input cptch_wp_login" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">oito</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">16</span>
					<input type="hidden" name="cptch_result" value="gJA=" />
					<input type="hidden" name="cptch_time" value="1487993788" />
					<input type="hidden" name="cptch_form" value="wp_login" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />	    										<input type="submit" name="user-submit" value="Resetar Senha" class="user-submit" tabindex="1002" />
		    										<input type="hidden" name="user-cookie" value="1" />
		    									</div>
		    								</form>
		    							</div>
		    						</div>
    					    					    					    					<!-- WP User Control Widget JS -->
    					<script type="text/javascript">
						wp_user_control_widget_js( 'login' );
    					</script>
    					<!-- WP User Control Widget JS -->
    				</div>
    				</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><img src="http://jornalbeirario2.hospedagemdesites.ws/wp-content/uploads/2016/02/colunistas_beirario00-1.png"></div>
		</div><div id="cd_fa-7" class="widget featured-authors"><h3 class="widget-title">Semanalmente em nossa página</h3><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="http://jornalbeirario.com.br/wp-content/uploads/2016/09/angelaavatar-90x90.png" width="71" height="71" alt="Angela Alhanati" class="avatar avatar-71 wp-user-avatar wp-user-avatar-71 alignnone photo" /></div><div class="cd-fa-info">	<span class="author vcard">
			<div ><img src="images/autor_Angela Alhanati.png"></span></div><ul>					<li><a href="http://jornalbeirario.com.br/?p=47525" title="Sinto ventos pesados" class="featured-contrib-story">Sinto ventos pesados</a></li>
				</ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="http://jornalbeirario.com.br/wp-content/uploads/2017/02/avatar_rafael-90x90.png" width="71" height="71" alt="Rafael Alvarenga" class="avatar avatar-71 wp-user-avatar wp-user-avatar-71 alignnone photo" /></div><div class="cd-fa-info">	<span class="author vcard">
			<div ><img src="images/autor_Rafael Alvarenga.png"></span></div><ul>					<li><a href="http://jornalbeirario.com.br/?p=47806" title="Aconteceu com Josué" class="featured-contrib-story">Aconteceu com Josué</a></li>
				</ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="http://jornalbeirario.com.br/wp-content/uploads/2016/09/lairavatar2-1-90x90.png" width="71" height="71" alt="Laís Amaral" class="avatar avatar-71 wp-user-avatar wp-user-avatar-71 alignnone photo" /></div><div class="cd-fa-info">	<span class="author vcard">
			<div ><img src="images/autor_Laís Amaral.png"></span></div><ul>					<li><a href="http://jornalbeirario.com.br/?p=47836" title="Conversa de um dia de Carnaval em Campos Elíseos" class="featured-contrib-story">Conversa de um dia de Carnaval em Campos Elíseos</a></li>
				</ul></div><div class="fix"></div></div><div class="cd-fa-wrap"><div class="avatar-wrap"><img src="http://jornalbeirario.com.br/wp-content/uploads/2017/02/avatar_analucia-1.png" width="71" height="67" alt="Ana Lúcia" class="avatar avatar-71 wp-user-avatar wp-user-avatar-71 alignnone photo" /></div><div class="cd-fa-info">	<span class="author vcard">
			<div ><img src="images/autor_Ana Lúcia.png"></span></div><ul>					<li><a href="http://jornalbeirario.com.br/?p=47293" title="Resende: 40 dias de “novo” governo, mas a sensação é que NADA mudou!" class="featured-contrib-story">Resende: 40 dias de “novo” governo, mas a sensação é que NADA mudou!</a></li>
				</ul></div><div class="fix"></div></div></div>
	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Popular</a></li>
			<li><a href="#recent-posts">&Uacute;ltimas</a></li>
	        <li><a href="#recent-comments">Coment&aacute;rios</a></li>
			<li><a href="#tag-cloud" class="border-right-none">Tags</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
											<li>
			 	<div class="info">
	 	<a title="Prefeitura oferece serviço de implante dentário" href="http://jornalbeirario.com.br/?p=3906">Prefeitura oferece serviço de implante dentário</a>
		<span class="meta"><abbr title="janeiro 22, 2013 at 2:40 pm">4 anos atr&aacutes;</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://jornalbeirario.com.br/?p=3906#comments">120</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
						<li>
				<div class="info">
		<a title="Conversa de um dia de Carnaval em Campos Elíseos" href="http://jornalbeirario.com.br/?p=47836">Conversa de um dia de Carnaval em Campos Elíseos</a>
		<span class="meta"><abbr title="fevereiro 24, 2017 at 1:59 pm">11 horas atr&aacute;s</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://jornalbeirario.com.br/?p=47836#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="42" src="http://jornalbeirario.com.br/wp-content/uploads/2017/02/Eclipse-14849-42x42.jpg" class="tab-thumb wp-post-image" alt="Eclipse 14849" srcset="http://jornalbeirario.com.br/wp-content/uploads/2017/02/Eclipse-14849-42x42.jpg 42w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/Eclipse-14849-150x150.jpg 150w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/Eclipse-14849-90x90.jpg 90w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/Eclipse-14849-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="Carnaval acompanhado de eclipse neste domingo" href="http://jornalbeirario.com.br/?p=47826">Carnaval acompanhado de eclipse neste domingo</a>
		<span class="meta"><abbr title="fevereiro 24, 2017 at 1:49 pm">11 horas atr&aacute;s</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://jornalbeirario.com.br/?p=47826#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="42" src="http://jornalbeirario.com.br/wp-content/uploads/2017/02/FebreAmarelaemItatiaia-2578-42x42.jpg" class="tab-thumb wp-post-image" alt="FebreAmarelaemItatiaia 2578" srcset="http://jornalbeirario.com.br/wp-content/uploads/2017/02/FebreAmarelaemItatiaia-2578-42x42.jpg 42w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/FebreAmarelaemItatiaia-2578-150x150.jpg 150w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/FebreAmarelaemItatiaia-2578-90x90.jpg 90w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/FebreAmarelaemItatiaia-2578-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia" href="http://jornalbeirario.com.br/?p=47829">Seis mil pessoas já foram imunizadas contra a Febre Amarela em Itatiaia</a>
		<span class="meta"><abbr title="fevereiro 24, 2017 at 1:43 pm">11 horas atr&aacute;s</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://jornalbeirario.com.br/?p=47829#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="42" src="http://jornalbeirario.com.br/wp-content/uploads/2017/02/Bruno-548498-42x42.jpg" class="tab-thumb wp-post-image" alt="-Bruno 548498" srcset="http://jornalbeirario.com.br/wp-content/uploads/2017/02/Bruno-548498-42x42.jpg 42w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/Bruno-548498-150x150.jpg 150w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/Bruno-548498-90x90.jpg 90w, http://jornalbeirario.com.br/wp-content/uploads/2017/02/Bruno-548498-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="Ex-goleiro Bruno pode ser solto nesta sexta-feira" href="http://jornalbeirario.com.br/?p=47822">Ex-goleiro Bruno pode ser solto nesta sexta-feira</a>
		<span class="meta"><abbr title="fevereiro 24, 2017 at 1:38 pm">11 horas atr&aacute;s</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://jornalbeirario.com.br/?p=47822#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
				<div class="info">
		<a title="Aconteceu com Josué" href="http://jornalbeirario.com.br/?p=47806">Aconteceu com Josué</a>
		<span class="meta"><abbr title="fevereiro 24, 2017 at 11:40 am">13 horas atr&aacute;s</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://jornalbeirario.com.br/?p=47806#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
                      
				</ul>	
		    </div> <!--end #recent-posts-->
		    
		    <div id="recent-comments">  
				<ul>
					                    
				</ul>
		    </div> <!--end #recent-comments-->
		      
			<div id="tag-cloud">
				<a href='http://jornalbeirario.com.br/?tag=dehoraemhora' class='tag-link-155 tag-link-position-1' title='4.659 tópicos' style='font-size: 20pt;'>dehoraemhora</a>
<a href='http://jornalbeirario.com.br/?tag=dutra' class='tag-link-48 tag-link-position-2' title='10 tópicos' style='font-size: 13.756676557864pt;'>dutra</a>
<a href='http://jornalbeirario.com.br/?tag=manchete' class='tag-link-153 tag-link-position-3' title='1.505 tópicos' style='font-size: 18.836795252226pt;'>manchete</a>
<a href='http://jornalbeirario.com.br/?tag=olha-ela' class='tag-link-182 tag-link-position-4' title='1 tópico' style='font-size: 12pt;'>olha ela!</a>			</div> <!--end #tag-cloud-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->

		<div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FJornal-BEIRA-RIO%2F339697862724532%3Fref%3Dts%26fref%3Dts&amp;width=300&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=314375505306669" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>
		</div>	</div><!--end #sidebar-->

<!--FIM NÃO APAGAR----------------- -->

<!--BANNER LATERAL RODAPÉ !-->

<!--FIM BANNER LATERAL RODAPÉ !-->

</div><!--end #sidebar-->
	<div class="clear">
 <!-- HUMOR -->
 <center> </center>
 <!-- HUMOR FIM-->
    </div>

	</div> <!-- end #container -->

<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://jornalbeirario.com.br">Home</a></li>        
    			<li class="cat-item cat-item-177"><a href="http://jornalbeirario.com.br/?cat=177" >ASSINE O JBR!</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://jornalbeirario.com.br/?cat=176" >Carnaval 2016</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://jornalbeirario.com.br/?cat=185" >Carnaval 2017</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://jornalbeirario.com.br/?cat=1" >Cidade</a>
</li>
	<li class="cat-item cat-item-181"><a href="http://jornalbeirario.com.br/?cat=181" >Colunistas</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://jornalbeirario.com.br/?cat=4" >Comportamento</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://jornalbeirario.com.br/?cat=167" >Copa 2014</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://jornalbeirario.com.br/?cat=162" >Culinária</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://jornalbeirario.com.br/?cat=5" >Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://jornalbeirario.com.br/?cat=6" >Economia</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://jornalbeirario.com.br/?cat=28" >Educação</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://jornalbeirario.com.br/?cat=173" >Eleições 2014</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://jornalbeirario.com.br/?cat=183" >Eleições 2016</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://jornalbeirario.com.br/?cat=40" >Especial</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://jornalbeirario.com.br/?cat=7" >Esportes</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://jornalbeirario.com.br/?cat=166" >Evento</a>
</li>
	<li class="cat-item cat-item-180"><a href="http://jornalbeirario.com.br/?cat=180" >Geral</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://jornalbeirario.com.br/?cat=179" >Imóveis &amp; Construção</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://jornalbeirario.com.br/?cat=186" >Informe Publicitário</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://jornalbeirario.com.br/?cat=38" >Institucional</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://jornalbeirario.com.br/?cat=36" >Internacional</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://jornalbeirario.com.br/?cat=130" >Júri</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://jornalbeirario.com.br/?cat=175" >Justiça</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://jornalbeirario.com.br/?cat=171" >Lazer</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://jornalbeirario.com.br/?cat=163" >Manifestação</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://jornalbeirario.com.br/?cat=27" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://jornalbeirario.com.br/?cat=184" >Moda</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://jornalbeirario.com.br/?cat=188" >Mundo Pet</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://jornalbeirario.com.br/?cat=35" >Nacional</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://jornalbeirario.com.br/?cat=39" >Natal</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://jornalbeirario.com.br/?cat=165" >Negócio</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://jornalbeirario.com.br/?cat=164" >Obituário</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://jornalbeirario.com.br/?cat=8" >Opinião</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://jornalbeirario.com.br/?cat=9" >Oportunidades</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://jornalbeirario.com.br/?cat=10" >Polícia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://jornalbeirario.com.br/?cat=11" >Política</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://jornalbeirario.com.br/?cat=161" >Procura-se</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://jornalbeirario.com.br/?cat=37" >Religião</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://jornalbeirario.com.br/?cat=169" >Retrospectiva 2014</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://jornalbeirario.com.br/?cat=170" >Reveillon</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://jornalbeirario.com.br/?cat=187" >Rio 2016</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://jornalbeirario.com.br/?cat=158" >Rio de Janeiro</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://jornalbeirario.com.br/?cat=14" >Rural</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://jornalbeirario.com.br/?cat=15" >Sabor</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://jornalbeirario.com.br/?cat=18" >Saúde</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://jornalbeirario.com.br/?cat=13" >Social</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://jornalbeirario.com.br/?cat=159" >tecnologia</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://jornalbeirario.com.br/?cat=160" >Telecomunicação</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://jornalbeirario.com.br/?cat=156" >Tempo</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://jornalbeirario.com.br/?cat=25" >Trânsito</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://jornalbeirario.com.br/?cat=157" >Transporte</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://jornalbeirario.com.br/?cat=16" >Turismo</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2017 <a href="http://jornalbeirario.com.br" title="" rel="home">Jornal Beira-Rio</a>. Todos os direitos reservados. <a href="http://jornalbeirario.com.br/wp-admin/">Area Administrativa</a> &middot; <span class="footer-rss"><a href="http://jornalbeirario.com.br/?feed=rss2">Entradas RSS</a></span> &middot; <span class="footer-rss"><a href="http://jornalbeirario.com.br/?feed=comments-rss2">Comentarios RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">
 &middot; Este website foi desenvolvido por <a href="https://www.facebook.com/rogerio.vandraga" title="Rogerio Vandraga" target="_blank">Rogerio Vandraga</a>
			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://jornalbeirario.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/mp3-audio-player/js/psap.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jornalbeirario.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/jornalbeirario.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c15425f412","ajaxurl":"http:\/\/jornalbeirario.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalbeirario.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.5.6'></script>

</body>
</html>